Pour OpenShot dans Ubuntu Lucid Lynx 10.04 : Votez !!!

Ce billet est un appel à toutes les personnes qui utilisent ou qui apprécient OpenShot et qui aimeraient qu’il soit packagé et inclus d’office dans Ubuntu.  Nous avons fait une demande de Request For Packaging mais nous avons besoins de vous (nos supporters et utilisateurs)  car pour que ce soit effectif vous devez marquer ce bug comme : « Yes, its affects me ».

Comme vous le voyez, il suffit de cliquer sur la phrase verte indiquant le nombre de personnes que ce bug affecte. Ensuite la fenêtre affichant la réponse que vous voulez faire (j’espère oui !) s’ouvre, à vous de choisir et c’est ….tout. Si vous voulez laisser un commentaire, vous pouvez le faire après.

En faisant ceci, nous voulons être sur qu’OpenShot Video Editor est une application très demandée, et ainsi avoir le plus de chances d’être inclus dans les dépôts  d’Ubuntu.

Si vous êtes un expert en création de paquets, et que vous voulez avoir OpenShot dans votre distribution favorite, contactez  l’équipe de développement  sur Launchpad afin de nous aidez.

2 commentaires sur “Pour OpenShot dans Ubuntu Lucid Lynx 10.04 : Votez !!!

  1. J’ai voulu voter Yes, mais y a trop de fenêtres qui s’ouvre en même temps, du coup je ne sais pas si mon vote est pris en considération or not!

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s